Здравствуйте! Решил обновится с 2.8 на 3.0.1 в автоматическом режиме из панели управления. В итоге сайт перестал открываться и выдает такую ошибку: Fatal error: Declaration of MODX\Revolution\Services\Container::get(string $id) must be compatible with Psr\Container\ContainerInterface::get($id) in /sites/pangea.top/core/src/Revolution/Services/Container.php on line 25. Версия php 7.4 MariaDB10.3. В чем может быть проблема? Спасибо.