Здравствуйте. Подскажите, есть ли плагин, что бы без проблем обновляться с Evolution 1.4.17, Evolution 1.4.11 до текущей версий?